Buzz Manual
https://emax-usa.com/download/Buzz_Instruction_Manual_v1.3.pdf


Buzz Firmware 
The Buzz ships with a Release Candidate version of OmnibusF4 version 4.0.0 firmware. As such, if you are using the factory/stock firmware, you must use Betaflight Configurator 10.4.0 (https://github.com/betaflight/betaflight-configurator/releases/tag/10.4.0). Do NOT use any other version of the Configurator (even newer). You must use 10.5.1 for full compatibility with the stock (Release Candidate) firmware.

If flashing to an Official Release version of the firmware, please download the firmware target OmnibusF4 version 4.0.0 directly from within Betaflight Configurator 10.5.1 (https://github.com/betaflight/betaflight-configurator/releases/tag/10.5.1). Do NOT use any other version of the Configurator (even newer). You must use 10.5.1 for full compatibility with the official firmware.

Buzz CLI
https://drive.google.com/file/d/15Ux1WTi-IAqVghlkHtyOC55D4GBXd-2W/view
Regardless of firmware, make sure to copy-paste the CLI settings over to your Buzz.